<!doctype html>
<html data-n-head-ssr lang="ru-RU" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru-RU%22%7D%7D">

<head>
  <title>Загрузите бесплатные иконки, музыку, фотографии, векторные изображения</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="format-detection" content="telephone=no"><meta data-n-head="ssr" name="robots" content="noodp"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"><meta data-n-head="ssr" name="description" data-hid="description" content="Дизайнеры, качайте дизайн ресурсы бесплатно: иконки, фото и иллюстрации, а также музыку для видео."><meta data-n-head="ssr" name="twitter:card" data-hid="twitter:card" content="summary"><meta data-n-head="ssr" name="twitter:url" data-hid="twitter:url" content="https://icons8.com"><meta data-n-head="ssr" name="twitter:title" data-hid="twitter:title" content="Загрузите бесплатные иконки, музыку, фотографии, векторные изображения"><meta data-n-head="ssr" name="twitter:description" data-hid="twitter:description" content="Дизайнеры, качайте дизайн ресурсы бесплатно: иконки, фото и иллюстрации, а также музыку для видео."><meta data-n-head="ssr" name="twitter:image" data-hid="twitter:image" content="https://icons8.com/vue-static/landings/primary-landings/preview_icons8.png"><meta data-n-head="ssr" name="og:url" data-hid="og:url" content="https://icons8.com"><meta data-n-head="ssr" name="og:title" data-hid="og:title" content="Загрузите бесплатные иконки, музыку, фотографии, векторные изображения"><meta data-n-head="ssr" name="og:description" data-hid="og:description" content="Дизайнеры, качайте дизайн ресурсы бесплатно: иконки, фото и иллюстрации, а также музыку для видео."><meta data-n-head="ssr" name="og:image" data-hid="og:image" content="https://icons8.com/vue-static/landings/primary-landings/preview_icons8.png"><link data-n-head="ssr" rel="icon" type="image/png" size="16" data-hid="favicon-16" href="/vue-static/landings/primary-landings/favs/icons8_fav_16×16.png"><link data-n-head="ssr" rel="icon" type="image/png" size="32" data-hid="favicon-32" href="/vue-static/landings/primary-landings/favs/icons8_fav_32×32.png"><link data-n-head="ssr" rel="icon" type="image/png" size="96" data-hid="favicon-96" href="/vue-static/landings/primary-landings/favs/icons8_fav_96×96.png"><link data-n-head="ssr" rel="icon" type="image/png" size="196" data-hid="favicon-196" href="/vue-static/landings/primary-landings/favs/icons8_fav_196×196.png"><link data-n-head="ssr" rel="image_src" href="https://icons8.com/vue-static/landings/primary-landings/preview_icons8.png"><link data-n-head="ssr" rel="alternate" hreflang="zh" data-hid="alternate-zh" href="https://icons8.cn/"><link data-n-head="ssr" rel="alternate" hreflang="en" data-hid="alternate-en" href="https://icons8.com/"><link data-n-head="ssr" rel="alternate" hreflang="fr" data-hid="alternate-fr" href="https://icones8.fr/"><link data-n-head="ssr" rel="alternate" hreflang="de" data-hid="alternate-de" href="https://icons8.de/"><link data-n-head="ssr" rel="alternate" hreflang="it" data-hid="alternate-it" href="https://icons8.it/"><link data-n-head="ssr" rel="alternate" hreflang="ja" data-hid="alternate-ja" href="https://icons8.jp/"><link data-n-head="ssr" rel="alternate" hreflang="pt" data-hid="alternate-pt" href="https://icons8.com.br/"><link data-n-head="ssr" rel="alternate" hreflang="ru" data-hid="alternate-ru" href="https://icons8.ru/"><link data-n-head="ssr" rel="alternate" hreflang="es" data-hid="alternate-es" href="https://iconos8.es/"><link data-n-head="ssr" rel="alternate" hreflang="ko" data-hid="alternate-ko" href="https://icons8.kr/"><link data-n-head="ssr" rel="alternate" hreflang="x-default" data-hid="x-default-en" href="https://icons8.com/"><link data-n-head="ssr" rel="canonical" href="https://icons8.ru"><style data-vue-ssr-id="4f857918:0 5e82555f:0 1757d595:0 ddaa1ef2:0 45e1e405:0 610e01fc:0 3191d5ad:0 7f6eb38d:0 32b40490:0 1a41913a:0 8bd4652c:0 736f9664:0 75776328:0 25770761:0 cd092768:0 27015c38:0 52186746:0 791abfc2:0 5575985c:0 047bbd5a:0 1928be3c:0 74702ad5:0 76f0cb02:0 4341a5d6:0 397faf23:0">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</style>
</head>

<body >
  <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="primary-landings-layout" data-v-4f76c47f><div class="main-page" data-v-410d1955 data-v-4f76c47f><header data-v-05def7ad data-v-410d1955><a href="/" class="logo is-exact-active is-active" data-v-05def7ad><div class="logo-line" data-v-05def7ad></div><div class="logo-circle" data-v-05def7ad></div></a><div class="main-nav" data-v-48669a9c data-v-05def7ad><nav data-v-48669a9c><a href="/" class="nav-logo is-exact-active is-active" data-v-48669a9c><svg width="30" height="30" viewBox="0 0 34 34" data-v-48669a9c><path d="M1 1h16v32H1z" class="cls-2" data-v-48669a9c></path><circle cx="25" cy="9" r="8" class="cls-2" data-v-48669a9c></circle><circle cx="25" cy="25" r="8" class="cls-2" data-v-48669a9c></circle></svg></a><ul class="nav-list is-center" data-v-48669a9c><li class="nav-mobile-title" data-v-48669a9c>Продуктов</li><li class="nav-item" data-v-48669a9c><a href="/icons" class="nav-link" data-v-48669a9c>Иконки</a></li><li class="nav-item has-dropdown" data-v-48669a9c><a class="nav-link has-caret" data-v-48669a9c>Фото<span class="caret-down" data-v-48669a9c><svg width="100%" height="100%"><use xlink:href="#caretDown"></use></svg></span></a><div class="nav-dropdown" data-v-48669a9c><ul data-v-48669a9c><li class="nav-mobile-title" data-v-48669a9c>Фото</li><li data-v-48669a9c><a href="https://photos.icons8.com/creator" data-v-48669a9c>Photo Creator</a></li><li data-v-48669a9c><a href="https://photos.icons8.ru/" data-v-48669a9c>Moose</a></li><li data-v-48669a9c><a href="https://photos.icons8.ru/covid-19" data-v-48669a9c>Coronavirus Photos</a></li></ul></div></li><li class="nav-item has-dropdown" data-v-48669a9c><a class="nav-link has-caret" data-v-48669a9c>Иллюстрации<span class="caret-down" data-v-48669a9c><svg width="100%" height="100%"><use xlink:href="#caretDown"></use></svg></span></a><div class="nav-dropdown" data-v-48669a9c><ul data-v-48669a9c><li class="nav-mobile-title" data-v-48669a9c>Иллюстрации</li><li data-v-48669a9c><a href="https://icons8.com/vector-creator" data-v-48669a9c>Vector Creator</a></li><li data-v-48669a9c><a href="/ouch" data-v-48669a9c>Иллюстрации</a></li></ul></div></li><li class="nav-item" data-v-48669a9c><a href="/music" class="nav-link" data-v-48669a9c>Музыка</a></li><li class="nav-item" data-v-48669a9c><a href="/lunacy" class="nav-link" data-v-48669a9c>Lunacy</a></li><li class="nav-item is-pull-right mobile-order-last" data-v-48669a9c><a href="https://community.icons8.com" class="nav-link" data-v-48669a9c>Форум</a></li><li class="nav-item has-dropdown" data-v-48669a9c><a class="nav-link has-caret" data-v-48669a9c>Спецпроекты<span class="caret-down" data-v-48669a9c><svg width="100%" height="100%"><use xlink:href="#caretDown"></use></svg></span></a><div class="nav-dropdown" data-v-48669a9c><ul data-v-48669a9c><li class="nav-mobile-title" data-v-48669a9c>Спецпроекты</li><li data-v-48669a9c><a href="https://icons8.com/upscaler" data-v-48669a9c>Smart Upscaler</a></li><li data-v-48669a9c><a href="https://icons8.com/blog" data-v-48669a9c>Блог о дизайне</a></li><li data-v-48669a9c><a href="/app" data-v-48669a9c>Иконочные приложения</a></li><li data-v-48669a9c><a href="/animated-icons" data-v-48669a9c>Анимированные иконки</a></li><li data-v-48669a9c><a href="/line-awesome" data-v-48669a9c>Line Awesome</a></li><li data-v-48669a9c><a href="/sounds" data-v-48669a9c>Звуки для интерфейсов</a></li><li data-v-48669a9c><a href="http://img.icons8.com" data-v-48669a9c>Omg-Img</a></li><li data-v-48669a9c><a href="https://iconpharm.com" data-v-48669a9c>IconPharm</a></li></ul></div></li><li class="nav-item is-margin-right" data-v-48669a9c><a href="/pricing" class="nav-link" data-v-48669a9c>Цены</a></li></ul></nav><ul class="nav-actions" data-v-48669a9c><li class="has-auth-popup" data-v-48669a9c><div class="app-menu-auth" data-v-0f6ae16b data-v-48669a9c><div class="user-loading" data-v-0f6ae16b></div><div class="login-modal" data-v-0f6ae16b><!----></div></div></li><li class="has-lang-popup" data-v-48669a9c><div class="app-menu-language" data-v-d168c5c8 data-v-48669a9c><div class="app-popup" data-v-d168c5c8><div class="app-popup-toggle"><div class="lang-icon" data-v-d168c5c8><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADwAAAA8BAMAAADI0sRBAAAALVBMVEUAAADU1d7DQzfg4OL/PAA+ULXf4eH/PADEyNrKQjPf4uL/PQA/UbXg4eL/PQCA2eEDAAAADHRSTlMAz8+/v4CAgHR0YGBk1e17AAAARklEQVQ4y2MYBbQAi41xAiugdO5dnODaqDSZ0o2COIEEUDrmDE5wdFSaNtKTlHACTaB03Tuc4PmoNJnSW1xwAm+GUUADAAA0cjjQYLRUuAAAAABJRU5ErkJggg==" alt="language" data-v-d168c5c8></div><!----></div><!----></div></div></li></ul><div class="gamburg" data-v-48669a9c><button aria-label="Toggle menu" class="gamburg-btn" data-v-48669a9c></button></div></div></header><section class="design-stuff" data-v-410d1955><div class="container" data-v-410d1955><h1 data-wow="clip-y-center" data-wow-delay="800" class="design-stuff-header title_main" data-v-410d1955>Бесплатные ресурсы и<br><a href="/lunacy">программы</a> для дизайна</h1><h1 data-wow="clip-y-center" data-wow-delay="800" class="design-stuff-header title_mobile" data-v-410d1955>Бесплатные <br> дизайн ресурсы<br> и <a href="/lunacy">программы</a></h1><form data-wow="scale-up" data-wow-delay="1000" class="search" data-v-410d1955><div class="search-wrap" data-v-410d1955><div class="search-group" data-v-410d1955><div class="search-field" data-v-410d1955><input type="text" placeholder="Поиск иконки" id="search" autocomplete="off" value="" class="search-control" data-v-410d1955></div><div class="search-select" data-v-410d1955><div class="app-popup app-select" data-v-93a0a810 data-v-410d1955><div class="app-popup-toggle"><div class="app-select-content" data-v-93a0a810>Иконки</div><div class="app-popup-arrow"><svg width="100%" height="100%"><use xlink:href="#caretDown"></use></svg></div></div><!----></div></div></div><button class="search-button" data-v-410d1955>Поиск</button></div></form></div></section><section class="icons" data-v-b6d42b88 data-v-410d1955><div class="container" data-v-b6d42b88><h2 data-wow="title-reveal" data-wow-delay="1200" class="icons-header" data-v-b6d42b88>Иконки, которые вам нужны</h2></div><div data-wow="fade" data-wow-delay="1200" class="app-tabs icons-tabs" data-v-b6d42b88><div class="app-tabs-wrap is-arrows"><button disabled="disabled" class="is-prev"><svg width="100%" height="100%"><use xlink:href="#chevronLeft"></use></svg></button><button class="is-next"><svg width="100%" height="100%"><use xlink:href="#chevronLeft"></use></svg></button><div class="app-tabs-header"></div></div><div class="app-tabs-content" data-v-b6d42b88><div data-wow="fade" data-wow-delay="1200" class="app-slider icons-slider" data-v-9d30d12a data-v-b6d42b88><div class="images is-material" data-v-9d30d12a><a href="https://icons8.ru/icon/84872/facebook" class="image is-active" style="width:32px;transform:translateX(0px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/facebook.png" alt="facebook" data-v-9d30d12a></a><a href="https://icons8.ru/icon/84938/twitter" class="image" style="width:32px;transform:translateX(132px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/twitter.png" alt="twitter" data-v-9d30d12a></a><a href="https://icons8.ru/icon/85430/user-male" class="image" style="width:32px;transform:translateX(214px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/user-male.png" alt="user-male" data-v-9d30d12a></a><a href="https://icons8.ru/icon/5827/camera" class="image" style="width:32px;transform:translateX(296px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/camera.png" alt="camera" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82843/folder-invoices" class="image" style="width:32px;transform:translateX(378px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/folder-invoices.png" alt="folder-invoices" data-v-9d30d12a></a><a href="https://icons8.ru/icon/U5JRqX4RSgfj/home" class="image" style="width:32px;transform:translateX(460px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/home.png" alt="home" data-v-9d30d12a></a><a href="https://icons8.ru/icon/84908/phone" class="image" style="width:32px;transform:translateX(542px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/phone.png" alt="phone" data-v-9d30d12a></a><a href="https://icons8.ru/icon/86508/right" class="image" style="width:32px;transform:translateX(624px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/right.png" alt="right" data-v-9d30d12a></a><a href="https://icons8.ru/icon/84916/print" class="image" style="width:32px;transform:translateX(706px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/print.png" alt="print" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82854/music" class="image" style="width:32px;transform:translateX(788px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/music.png" alt="music" data-v-9d30d12a></a><a href="https://icons8.ru/icon/83456/settings" class="image" style="width:32px;transform:translateX(870px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/settings.png" alt="settings" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82853/menu" class="image" style="width:32px;transform:translateX(952px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/menu.png" alt="menu" data-v-9d30d12a></a><a href="https://icons8.ru/icon/86805/map" class="image" style="width:32px;transform:translateX(1034px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/map.png" alt="map" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82889/info" class="image" style="width:32px;transform:translateX(1116px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/info.png" alt="info" data-v-9d30d12a></a><a href="https://icons8.ru/icon/84895/money" class="image" style="width:32px;transform:translateX(1198px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/money.png" alt="money" data-v-9d30d12a></a><a href="https://icons8.ru/icon/84926/shopping-cart" class="image" style="width:32px;transform:translateX(1280px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/shopping-cart.png" alt="shopping-cart" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82873/share" class="image" style="width:32px;transform:translateX(1362px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/share.png" alt="share" data-v-9d30d12a></a><a href="https://icons8.ru/icon/84925/star" class="image" style="width:32px;transform:translateX(1444px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/star.png" alt="star" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82833/email" class="image" style="width:32px;transform:translateX(1526px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/email.png" alt="email" data-v-9d30d12a></a><a href="https://icons8.ru/icon/84920/secured-letter" class="image" style="width:32px;transform:translateX(1608px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/secured-letter.png" alt="secured-letter" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82872/save-as" class="image" style="width:32px;transform:translateX(1690px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/save-as.png" alt="save-as" data-v-9d30d12a></a><a href="https://icons8.ru/icon/5722/play" class="image" style="width:32px;transform:translateX(1772px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/play.png" alt="play" data-v-9d30d12a></a><a href="https://icons8.ru/icon/84851/calendar" class="image" style="width:32px;transform:translateX(1854px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/calendar.png" alt="calendar" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82855/news" class="image" style="width:32px;transform:translateX(1936px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/news.png" alt="news" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82829/download" class="image" style="width:32px;transform:translateX(2018px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/download.png" alt="download" data-v-9d30d12a></a><a href="https://icons8.ru/icon/84862/contacts" class="image" style="width:32px;transform:translateX(2100px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/contacts.png" alt="contacts" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82816/clock" class="image" style="width:32px;transform:translateX(2182px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/clock.png" alt="clock" data-v-9d30d12a></a><a href="https://icons8.ru/icon/33028/download-from-cloud" class="image" style="width:32px;transform:translateX(2264px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/download-from-cloud.png" alt="download-from-cloud" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82826/delete-sign" class="image" style="width:32px;transform:translateX(2346px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/delete-sign.png" alt="delete-sign" data-v-9d30d12a></a><a href="https://icons8.ru/icon/82875/search" class="image" style="width:32px;transform:translateX(2428px);" data-v-9d30d12a><img src="https://img.icons8.com/material/4ac144/256/search.png" alt="search" data-v-9d30d12a></a></div></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="container" data-v-b6d42b88><div class="icons-grid" data-v-b6d42b88><div data-wow="slide-left" data-wow-delay="100" class="icons-col" data-v-b6d42b88><div class="icons-col-title" data-v-b6d42b88>Целостный стиль</div><div class="icons-col-text" data-v-b6d42b88>Все иконки нарисованы одной командой дизайнеров, поэтому ваш интерфейс будет выглядеть целостным.</div></div><div data-wow="slide-left" data-wow-delay="300" class="icons-col" data-v-b6d42b88><div class="icons-col-title" data-v-b6d42b88>Редактируемые векторы</div><div class="icons-col-text" data-v-b6d42b88>Исходные файлы иконок с доступными для редактирования фигурами и контурами.</div></div><div data-wow="slide-left" data-wow-delay="500" class="icons-col" data-v-b6d42b88><div class="icons-col-title" data-v-b6d42b88>Генератор шрифтов</div><div class="icons-col-text" data-v-b6d42b88>Выберите нужные вам иконки и создайте свой собственный шрифт.</div></div><div data-wow="slide-left" data-wow-delay="700" class="icons-col" data-v-b6d42b88><div class="icons-col-title" data-v-b6d42b88>Встраивание в HTML</div><div class="icons-col-text" data-v-b6d42b88>Получите код, чтобы вставить иконку прямо в HTML.</div></div></div><div class="icons-video" data-v-b6d42b88><div class="landing-video" data-v-3dde4218 data-v-b6d42b88><a class="landing-video-trigger" data-v-3dde4218><div class="landing-video-icon" data-v-3dde4218></div><div class="landing-video-info" data-v-3dde4218><div data-wow="scale" data-wow-delay="100" class="icons-video-name" data-v-3dde4218 data-v-b6d42b88>Как это работает</div></div></a><!----></div></div></div></section><section class="banners" data-v-410d1955><div class="banners-wrap" data-v-410d1955><a href="https://photos.icons8.com/creator" class="banners-item is-wide is-photo-creator" style="background:linear-gradient(\n        #E79CA6,\n        #D5848F);" data-v-410d1955><img src="https://maxst.icons8.com/vue-static/landings/primary-landings/banners/photo-creator@1.5.png" class="creator-img" data-v-410d1955><div class="banners-item-container" data-v-410d1955><div data-wow="scale-up" class="banners-item-title" data-v-410d1955><div class="banners-item-text-reveal" data-v-410d1955><span>Photo.</span><span>Creator.</span></div></div><div class="banners-item-slogan is-top-right" data-v-410d1955>Составляйте реалистичные коллажи из фотографий</div></div></a><a href="https://icons8.ru/app/" class="banners-item is-stratos" data-v-410d1955><div class="banners-item-container" data-v-410d1955><div data-wow="scale-up" class="banners-item-title" data-v-410d1955><div class="banners-item-text-reveal" data-v-410d1955><span>Иконки в офлайне.</span><span>Настольные приложения.</span></div></div><div class="banners-item-slogan is-right-bottom has-rotate" data-v-410d1955>Перетаскивайте иконки в любую программу</div></div></a><a href="https://icons8.ru/music/" class="banners-item is-cherry" data-v-410d1955><div class="banners-item-container" data-v-410d1955><div data-wow="scale-up" class="banners-item-title" data-v-410d1955><div class="banners-item-text-reveal" data-v-410d1955><span>Музыка.</span><span>Fugue.</span></div></div><div class="banners-item-slogan" data-v-410d1955>Бесплатная музыка для ваших видео</div></div></a><a href="https://photos.icons8.com/" class="banners-item is-wide is-photos" data-v-410d1955><img src="https://maxst.icons8.com/vue-static/landings/primary-landings/banners/photos@2x.png" class="is-photos" data-v-410d1955><div class="banners-item-container" data-v-410d1955><div data-wow="scale-up" class="banners-item-title" data-v-410d1955><div class="banners-item-text-reveal" data-v-410d1955><span>Фотографии.</span><span>Moose.</span></div></div><div class="banners-item-slogan is-left-bottom" data-v-410d1955>Бесплатные фото, которые сочетаются друг с другом</div></div></a><a href="https://icons8.ru/lunacy" class="banners-item is-wide is-lunacy" data-v-410d1955><div class="banners-item-container" data-v-410d1955><div data-wow="scale-up" class="banners-item-title" data-v-410d1955><div class="banners-item-text-reveal" data-v-410d1955><span>Графический редактор.</span><span>Icons8 Lunacy.</span></div></div><div class="banners-item-slogan is-left-bottom" data-v-410d1955>Нативное Windows приложение с полноценной поддержкой sketch-файлов</div></div></a><a href="https://icons8.ru/ouch" class="banners-item is-wide is-ouch" data-v-410d1955><img src="https://maxst.icons8.com/vue-static/landings/primary-landings/banners/ouch@2x.png" class="is-ouch" data-v-410d1955><div class="banners-item-container" data-v-410d1955><div data-wow="scale-up" class="banners-item-title" data-v-410d1955><div class="banners-item-text-reveal" data-v-410d1955><span>Векторные иллюстрации.</span><span>Ouch!</span></div></div><div class="banners-item-slogan is-right-bottom" data-v-410d1955>Бесплатные векторные иллюстрации для ярких проектов</div></div></a></div></section></div><footer data-v-795d40c6 data-v-4f76c47f><div class="container" data-v-795d40c6><div class="footer-wrap" data-v-795d40c6><div class="footer-nav" data-v-795d40c6><h2 class="footer-nav-header" data-v-795d40c6>Ресурсы для дизайна</h2><ul class="footer-nav-list" data-v-795d40c6><li data-v-795d40c6><a href="https://icons8.ru/icons" data-v-795d40c6>Иконки</a></li><li data-v-795d40c6><a href="https://photos.icons8.com/" data-v-795d40c6>Стоковые фото</a></li><li data-v-795d40c6><a href="https://generated.photos/" data-v-795d40c6>Generated Photos</a></li><li data-v-795d40c6><a href="https://icons8.ru/ouch" data-v-795d40c6><span data-v-795d40c6>Векторные иллюстрации</span></a></li><li data-v-795d40c6><a href="https://icons8.ru/music" data-v-795d40c6>Бесплатная музыка</a></li><li data-v-795d40c6><a href="https://icons8.ru/line-awesome" data-v-795d40c6><span data-v-795d40c6>Line Awesome</span><span class="footer-badge" data-v-795d40c6>New</span></a></li></ul></div><div class="footer-nav" data-v-795d40c6><h2 class="footer-nav-header" data-v-795d40c6>Приложения</h2><ul class="footer-nav-list" data-v-795d40c6><li data-v-795d40c6><a href="https://icons8.ru/lunacy" data-v-795d40c6>Lunacy</a></li><li data-v-795d40c6><a href="https://icons8.ru/app" data-v-795d40c6>Pichon с иконками</a></li><li data-v-795d40c6><a href="https://photos.icons8.com/creator" data-v-795d40c6>Photo Creator<span class="footer-badge" data-v-795d40c6>New</span></a></li><li data-v-795d40c6><a href="https://icons8.ru/vector-creator/" data-v-795d40c6>Vector Creator<span class="footer-badge" data-v-795d40c6>New</span></a></li><li data-v-795d40c6><a href="https://icons8.com/upscaler" data-v-795d40c6> Smart Upscaler<span class="footer-badge" data-v-795d40c6>New</span></a></li></ul></div><div class="footer-nav" data-v-795d40c6><h2 class="footer-nav-header" data-v-795d40c6>Об Icons8</h2><ul class="footer-nav-list" data-v-795d40c6><li data-v-795d40c6><a href="https://icons8.ru/about" data-v-795d40c6>Коротко о нас</a></li><li data-v-795d40c6><a href="https://icons8.ru/our-business-model/" data-v-795d40c6>Бизнес-модель</a></li><li data-v-795d40c6><a href="https://icons8.ru/advertising" data-v-795d40c6>Advertising</a></li></ul></div><div class="footer-nav" data-v-795d40c6><h2 class="footer-nav-header" data-v-795d40c6>Сообщество</h2><div class="footer-social" data-v-795d40c6><ul class="footer-social-list" data-v-795d40c6><li class="footer-social-item" data-v-795d40c6><a href="https://www.pinterest.com/visualpharm/" aria-label="pinterest" class="footer-social-link" data-v-795d40c6><svg viewBox="0 0 24 24" width="16" height="16" data-v-795d40c6><path d="M12,2C6.477,2,2,6.477,2,12c0,4.237,2.636,7.855,6.356,9.312c-0.087-0.791-0.167-2.005,0.035-2.868 c0.182-0.78,1.172-4.971,1.172-4.971s-0.299-0.599-0.299-1.484c0-1.391,0.806-2.428,1.809-2.428c0.853,0,1.265,0.641,1.265,1.408 c0,0.858-0.546,2.141-0.828,3.329c-0.236,0.996,0.499,1.807,1.481,1.807c1.777,0,3.143-1.874,3.143-4.579 c0-2.394-1.72-4.068-4.177-4.068c-2.845,0-4.515,2.134-4.515,4.34c0,0.859,0.331,1.781,0.744,2.282 c0.082,0.099,0.093,0.186,0.069,0.287c-0.076,0.316-0.244,0.995-0.277,1.134c-0.043,0.183-0.145,0.222-0.334,0.133 c-1.249-0.582-2.03-2.408-2.03-3.874c0-3.154,2.292-6.052,6.608-6.052c3.469,0,6.165,2.472,6.165,5.776 c0,3.447-2.173,6.22-5.189,6.22c-1.013,0-1.966-0.527-2.292-1.148c0,0-0.502,1.909-0.623,2.378 c-0.226,0.868-0.835,1.958-1.243,2.622C9.975,21.843,10.969,22,12,22c5.522,0,10-4.478,10-10S17.523,2,12,2z" data-v-795d40c6></path></svg></a></li><li class="footer-social-item" data-v-795d40c6><a href="https://www.linkedin.com/company/icons8-llc" aria-label="linkedin" class="footer-social-link" data-v-795d40c6><svg width="14" height="13" viewBox="0 0 14 13" xmlns="http://www.w3.org/2000/svg" data-v-795d40c6><path d="M3 13V3.85185H0V13H3Z" data-v-795d40c6></path><path d="M1.5 0C0.6 0 0 0.515185 0 1.18926C0 1.86333 0.6 2.40741 1.5 2.40741C2.44 2.40741 3 1.86333 3 1.18926C2.965 0.515185 2.4 0 1.5 0Z" data-v-795d40c6></path><path d="M11 13H14V7.82889C14 5.1663 12.39 3.85185 10.405 3.85185C8.465 3.85185 7.5 5.08444 7.5 5.08444V3.85185H4.5V13H7.5V8.18519C7.5 7.23185 8 6.24 9.21 6.24H9.25C10.5 6.25926 11 7.22222 11 8.18519V13Z" data-v-795d40c6></path></svg></a></li><li class="footer-social-item" data-v-795d40c6><a href="https://twitter.com/icons_8" aria-label="twitter" class="footer-social-link" data-v-795d40c6><svg width="15" height="12" viewBox="0 0 15 12" data-v-795d40c6><path d="M15 1.42a6.42 6.42 0 0 1-1.77.48A3.06 3.06 0 0 0 14.59.22a6.34 6.34 0 0 1-1.96.73 3.1 3.1 0 0 0-2.25-.96A3.06 3.06 0 0 0 7.3 3.03a3.17 3.17 0 0 0 .08.69A8.8 8.8 0 0 1 1.04.55a2.95 2.95 0 0 0-.42 1.53A3.01 3.01 0 0 0 1.99 4.6 3.2 3.2 0 0 1 .6 4.22v.04a3.05 3.05 0 0 0 2.47 2.97 3.12 3.12 0 0 1-.82.1 2.63 2.63 0 0 1-.57-.05 3.08 3.08 0 0 0 2.87 2.11 6.24 6.24 0 0 1-3.82 1.29 6 6 0 0 1-.74-.04A8.8 8.8 0 0 0 4.71 12a8.62 8.62 0 0 0 8.76-8.62l-.01-.4A5.86 5.86 0 0 0 15 1.42" data-v-795d40c6></path></svg></a></li><li class="footer-social-item" data-v-795d40c6><a href="https://www.facebook.com/Icons8" aria-label="facebook" class="footer-social-link" data-v-795d40c6><svg width="6" height="13" viewBox="0 0 6 13" data-v-795d40c6><path d="M4.27 13H1.6V6.5H0V4.34h1.6V3.02c0-1.81.54-3.01 2.64-3.01h1.63v2.16h-.98c-.82 0-.87.4-.87.97v1.2h1.97L5.76 6.5H4.27V13z" data-v-795d40c6></path></svg></a></li><li class="footer-social-item" data-v-795d40c6><a href="https://dribbble.com/icons8" aria-label="dribbble" class="footer-social-link" data-v-795d40c6><svg width="13" height="13" viewBox="0 0 13 13" data-v-795d40c6><path d="M8.45 7.45a7.55 7.55 0 0 1 1.4-.14 8.56 8.56 0 0 1 1.96.25 5.43 5.43 0 0 1-2.56 3.6 19.3 19.3 0 0 0-.8-3.71zm-5.14 3.46a7.98 7.98 0 0 1 4.09-3.2 17.66 17.66 0 0 1 .8 3.94 4.9 4.9 0 0 1-1.71.26 5.7 5.7 0 0 1-3.18-1zM8.09 6.4c-.13-.29-.24-.6-.38-.89a14.02 14.02 0 0 0 3.25-2.06 5.53 5.53 0 0 1 .96 3.04 8.46 8.46 0 0 0-2.07-.29 10 10 0 0 0-1.76.2zm2.16-3.8a11.71 11.71 0 0 1-3 1.91 21.57 21.57 0 0 0-2.16-3.22 5.1 5.1 0 0 1 1.4-.2 5.47 5.47 0 0 1 3.76 1.51zm-4 2.31a12.57 12.57 0 0 1-4.4.78h-.74a5.58 5.58 0 0 1 2.89-4 17.83 17.83 0 0 1 2.25 3.22zM6.49 0a6.5 6.5 0 1 0 6.52 6.49A6.48 6.48 0 0 0 6.49 0zm.56 6.69a8.74 8.74 0 0 0-4.54 3.47 5.08 5.08 0 0 1-1.42-3.4c.27 0 .51.04.76.04a14.2 14.2 0 0 0 4.86-.89 4.85 4.85 0 0 0 .34.78z" data-v-795d40c6></path></svg></a></li><li class="footer-social-item" data-v-795d40c6><a href="https://uxplanet.org/@icons8" aria-label="medium" class="footer-social-link" data-v-795d40c6><svg width="15" height="13" viewBox="0 0 15 13" data-v-795d40c6><path d="M15 12.48a.43.43 0 0 1-.44.48.9.9 0 0 1-.39-.11l-.65-.33-2.88-1.48L15 3.79v8.69zM5.71 8.52V3.81l3.21 6.36-2.88-1.48zM9.49.68l.27-.43a.48.48 0 0 1 .56-.23.35.35 0 0 1 .09.04l4.53 2.31a.01.01 0 0 1 .01.01.07.07 0 0 1 .02.07l-4.51 7.5-.46.76-2.98-5.9zM5 12.48a.44.44 0 0 1-.41.52.63.63 0 0 1-.28-.08L.42 10.93a.86.86 0 0 1-.42-.69V.48A.35.35 0 0 1 .33.07a.42.42 0 0 1 .23.06L.69.2l4.29 2.19a.04.04 0 0 1 .02.02v10.07z" data-v-795d40c6></path></svg></a></li></ul></div><ul class="footer-nav-list" data-v-795d40c6><li data-v-795d40c6><a href="https://icons8.com/blog/" data-v-795d40c6>Блог</a></li><li data-v-795d40c6><a href="https://community.icons8.com/" data-v-795d40c6>Форум</a></li><li data-v-795d40c6><a href="https://www.producthunt.com/@icons_8" data-v-795d40c6>Product Hunt</a></li></ul></div></div><div class="footer-divider" data-v-795d40c6></div><div class="footer-wrap" data-v-795d40c6><div class="footer-nav" data-v-795d40c6><h2 class="footer-nav-header" data-v-795d40c6>Попросить</h2><ul class="footer-nav-list" data-v-795d40c6><li data-v-795d40c6><a href="https://icons8.ru/icons/request-icon" data-v-795d40c6>Иконки</a></li><li data-v-795d40c6><a href="http://request.icons8.com/photo-request" data-v-795d40c6>Фотосессии</a></li><li data-v-795d40c6><a href="https://lunatics.icons8.com" data-v-795d40c6>Фичи для Lunacy</a></li></ul></div><div class="footer-nav" data-v-795d40c6><h2 class="footer-nav-header" data-v-795d40c6>Разработчикам</h2><ul class="footer-nav-list" data-v-795d40c6><li data-v-795d40c6><a href="https://icons8.github.io/icons8-docs/" data-v-795d40c6>API для иконок</a></li><li data-v-795d40c6><a href="https://img.icons8.com" data-v-795d40c6>Omg-Img</a></li><li data-v-795d40c6><a href="https://photos.icons8.com/api/v1/documentation" data-v-795d40c6>API для фотографий</a></li><li data-v-795d40c6><a href="https://api-music.icons8.com/api/v1/documentation" data-v-795d40c6>API для музыки</a></li></ul></div><div class="footer-nav" data-v-795d40c6><h2 class="footer-nav-header" data-v-795d40c6>Поддержка</h2><ul class="footer-nav-list" data-v-795d40c6><li data-v-795d40c6><a href="https://community.icons8.com" data-v-795d40c6>Форум</a></li><li data-v-795d40c6><a href="https://icons8.crisp.help/en/" data-v-795d40c6>Вопросы и ответы</a></li><li data-v-795d40c6><a href="https://icons8.ru/contact" data-v-795d40c6>Напишите нам</a></li></ul></div><div class="footer-nav" data-v-795d40c6><h2 class="footer-nav-header" data-v-795d40c6>Лицензии</h2><ul class="footer-nav-list" data-v-795d40c6><li data-v-795d40c6><a href="https://icons8.ru/license" data-v-795d40c6>Бесплатная лицензия</a></li><li data-v-795d40c6><a href="https://icons8.ru/pricing" data-v-795d40c6><span data-v-795d40c6>Платная лицензия</span><span class="footer-badge" data-v-795d40c6>Upgrade</span></a></li></ul></div></div><div class="footer-bottom" data-v-795d40c6><div class="footer-block" data-v-795d40c6><div class="footer-copy" data-v-795d40c6>© 2020 Icons8 LLC.</div><div class="footer-accelerated" data-v-795d40c6>На серверах <a href="https://www.cdn77.com/" rel="nofollow" target="_blank" data-v-795d40c6>CDN77</a></div></div><div class="footer-terms" data-v-795d40c6><a href="https://icons8.ru/privacy-policy" data-v-795d40c6>Конфиденциальность</a><a href="https://icons8.ru/terms-and-conditions" data-v-795d40c6>Пользовательское&nbsp;соглашение</a></div></div></div></footer><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://maxst.icons8.com/_nuxt/landings/runtime.b4d2a54df81b58da4ed5.js" defer></script><script src="https://maxst.icons8.com/_nuxt/landings/pages/index.5023291632e2ea7ddcf6.js" defer></script><script src="https://maxst.icons8.com/_nuxt/landings/commons.app.02aa36753ae566a6fdbb.js" defer></script><script src="https://maxst.icons8.com/_nuxt/landings/vendors.app.9c12de881e61d0a7aa88.js" defer></script><script src="https://maxst.icons8.com/_nuxt/landings/app.fc8b22b1ac3fd2cf7125.js" defer></script>
  <!-- Google Tag Manager -->
  <script>!function(e,t,a,n,r){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-5W9QXH7&l=GTMDataLayer",g.parentNode.insertBefore(m,g)}(window,document,"script","GTMDataLayer")</script>
  <!-- End Google Tag Manager -->
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W9QXH7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
</body>

</html>